エラー「frmSucceedDB:UpdateNewDB:5
更新可能なクエリであることが必要です。
」と表示されインストール出来ない。


【対象科目】

全科目

 

【利用場面】

Xamのインストール後、データベース継承画面

 

【利用方法】

Xamをインストールする際に「frmSucceedDB:UpdateNewDB:5更新可能なクエリであることが必要です。」

と表示されうまくインストール出来ない場合、データベースファイルが何らかの原因で破損してしまった可能性が考えられます。

 

上記のようなエラーが表示された場合は、一度Xamをアンインストールして、再度インストールしなおして下さい。

アンインストールができましたら、念のためPCを再起動することをお勧めします。

 

上記の方法でエラーが解消されない場合や、わからない事がございましたら下記メールアドレスまでにお気軽にご連絡下さい。

 

製品サポート専用     E-Mail: support@jc-edu.co.jp

 

最終更新:
2017-08-02 18:42
製作者:
naohiro taki
改訂:
1.7
評価点数:0 (0 件の投票)

このエントリーにコメントできません。

Chuck Norris has counted to infinity. Twice.