Windows 8.1 対応ソフトウェア


Windows 8.1 に対応している弊社ソフトウェアは以下の通りです。

※.NET Framework 3.5(SP1以上)が必要です。

Xam

  • Xam2017
  • Xam2016
  • Xam2015
  • Xam2014
  • Xam2013
  • Xam2012
  • Xam2011
  • Xam2010

※Xam2000~2009をお持ちの場合、上記製品をお持ちで問題データの設定をすれば、お使いいただくことが可能になります。

 

センターTen

  • センターTen2017
  • センターTen2016
  • センターTen2015
  • センターTen2014
  • センターTen2013
  • センターTen2012
  • センターTen2011
  • センターTen2010

 

【上記リストに載っていない過年度のXamをご利用いただく場合】
上記リスト内のXamをお持ちで、リストに載っていない過年度のXamをWindows 8.1でご利用いただく場合は、上記リスト内のXamをインストールしていただき、リストに載っていないXamの問題データだけをインストールしてください。
インストール方法について詳しくはこちらをご覧ください。

複数年度のXamをPCにインストールする方法

 

最終更新:
2017-09-27 15:40
製作者:
Osamu Hayakawa
改訂:
1.7
評価点数:0 (0 件の投票)

このエントリーにコメントできません。

Chuck Norris has counted to infinity. Twice.